title image


Smiley Re: Formel in Zelle erstetzen
So bekomme ich keine Fehlermeldung:



Range("C5").FormulaLocal = "=WENN($B$87=1;WENN(S26=" & Chr(34) & "OFF" & Chr(34) & ";0;G26))"
Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: