title image


Smiley Re: Formel wenn oder so mit Zählen
Hallo



hilft Dir das weiter:



=WENN(UND(A1="WIEN";B1="ASC");1)



Bei WENN Abfragen können mehrere Felder mit den Optionen UND / ODER abgefragt werden.



Gruß

Bongartz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: