title image


Smiley Apache2-devel Packet bei OpenSuSE 10 nicht vorhanden
Ich versuche für den Apache ein Modul einzubinden. Dafür brauche ich den Befehl apxs. Ich habe herausgefunden das dieses Programm bei Apache2-devel dabei ist. Jetzt muß ich aber feststellen wenn ich über Yast versuche Apache2-devel zu installieren das es dieses einfach nicht gibt!!!!!!!. Laut der Packetliste von Novell sollte es aber dabeisein. Ich werd hier noch verrückt!



Bei mir ist der Apache2 Version 2.0.54 installiert. Nachdem ich aber auch keine .rpm´s mit dieser Version gefunden habe (schon gar nicht für OpenSuSE 10.0) weiß ich leider nicht mehr weiter.



Hier noch ein paar Daten:

Verwendetet System: OpenSuSE 10.0

Installierte Apache2 Version: 2.0.54

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: