title image


Smiley Lösungsvorschlag!
Hi Paul,



so geht es:



  th {font-weight:normal}  AB16,3006:30:0024,4504:45:00310,7511:15:00Formeln der TabelleB1 : =GANZZAHL(A1)/24+REST(A1;1)*100/60/24B2 : =GANZZAHL(A2)/24+REST(A2;1)*100/60/24A3 : =SUMME(A1:A2)B3 : =SUMME(B1:B2)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: