title image


Smiley Ich habe nur Deine Formel nachgebaut...
Hi,



und zwar (die nicht funktionierende):

=SUMMEWENN('Jan:Dez'!!$A$7:$A$245;Kunden!A5;'Jan:Dez'!!$P$7:$P$245)



Bedeutet für mich: Summiere aus allen Blättern P7:P245, wenn in den Blättern A7:A245 dem Eintrag aus Kunden!A5 entspricht.

Dabei tragen die Blätter exakt die Namen:

Jan, Feb, Mrz, Apr, Mai, Jun, Jul, Aug, Sep, Okt, Nov, Dez



Wenn ich das falsch verstanden habe: Klär mich bitte auf.
Grüße Boris

EXCELFORMELN die ultimative Formelseite

Seit Oktober 2006 ist es da: EXCEL - Das Zauberbuch

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: