title image


Smiley Re: 6h30' + 4h45' = 11h15Min
Hallo Paul,



ich habe jetzt mein System umgestellt auf Schweiz. Es ist nicht 11.15 sondern 10.75



Tabelle1 th {font-weight:normal}  ABC14DezimalUhrzeitDezimal156.306:18:00 164.4504:27:00 1710.7510:45:0010.75Formeln der TabelleB15 : =A15/24B16 : =A16/24A17 : =SUMME(A15:A16)B17 : =SUMME(B15:B16)C17 : =B17*24  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Gruß Hajo


 http://hajo-excel.de/fragen_wie_1.htm

Betriebssystem: Windows 10, Office 2016 32 bit. Bitte Version angeben. Bei keiner Angabe wird von meiner  ausgegangen.Mails nur nach Aufforderung.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: