title image


Smiley Re: Kernelversion 2.6 verwenden
> Hab einfach Debian 3.1 Netinst (mini) bei debian.de runtergeladen..



Ja, das passt schon. Nur musst du am Bootprompt des Installers, bevor du ENTER drückst, linux26 eingeben. Ansonsten nimmt er nämlich den 2.4er-Kernel statt der neueren Version 2.6, die S-ATA-Support hat.
Zwei Dinge sind unendlich: Das Weltall und die Dummheit der Menschen. Beim Weltall bin ich mir aber nicht ganz sicher.
- Albert Einstein
Mozilla Firefox


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: