title image


Smiley Re: =SUMMEWENN(B1:B4;"*";A1:A4) - oT -
Hallo!



Ich muss gleich weg, kann deshalb erst später nach einer Formellösung schauen.

Aber am einfachsten wäre ja, wenn Du von der Gesamtsumme die Summe der Zellen, wo was drin steht, abziehst. Und die Formel dafür weißt Du ja.



Gruß

Manes
Ob ich Spotlight gut finde? Also wenn ich ehrlich sein soll, müsste ich lügen!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: