title image


Smiley Re: Besser =$B1<HEUTE() Noch ne Frage!!
=WENN(F6>0;0;D6)

F6 sind die Tage der Überfälligkeit?

D6 ist das Datum, an dem das Abgelaufen ist?



Wenn das der FAll ist, dann:

1. alle Daten Markieren

2. "Format" --> "Bedingte Formatierung" aufrufen

3. "Formel ist" aus dem Dropdown auswählen

4. In das Textfeld $D6
5. mit OK bestätigen



Tschüss



Tysa

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: