title image


Smiley Re: Besser =$B1<HEUTE() Noch ne Frage!!
HAllo,



vielen Dank für die Schnelle Antwort.

Die Formel funktioniert und gibt es ergebanis WAHR aus, bei einer fälligen Forderung.



Wie bekomme ich und die Schriftfarbe in ROT?

Angewendet soll diese Formatierung auf ein Feld in dem folgende Formel enthalten ist.



=WENN(F6>0;0;D6)



Vielen Dank für die schnelle Antwort.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: