title image


Smiley Super Werner, schön ausgedrückt und dargestellt :o))
Verkürzt für eine Zelle (z.B. A1) in der eine Uhrzeit steht, könnte man folgende Funktion verwenden :



=WENN(TEXT(A1;"hh:mm")="00:00";"24:00";A1)

oder auch : =WENN(REST(A1;1)=0;"24:00";A1)



Schönes (philosophisches) WE wünscht NoNet

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: