title image


Smiley Re: FF 1.5: Wie installieren unter Win NT 4.0 WS SP-6a?
Danke für den Tipp, aber das ist auch keine richtige Lösung. Wenn es denn einen neuen FF gibt, muss ich ihn erst unter Win 2000 oder XP installieren und dann auf die NT-Maschinen kopieren? Puuuhhh...



Habe inzwischen woanders den Hinweis gefunden, dass ich den Windows Installer installieren muss. Für NT gibt es ja nur V 2.0, und das habe ich getestet. Das Ergebnis ist leider negativ.



Es grüßt der etwas ratlose Schlammspringer

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: