title image


Smiley Ich versuche es auch mal!
Hallo Walter,

  th {font-weight:normal}  ABCDEFGHIJKL1381654729 38165472992         10 3         20 4         30 5         40 6         50 7         60 8         70 9         80 10         90 Formeln der TabelleK1 : {=SUMME(A1:I1*(10^(9-SPALTE(A1:I1))))}L1 : {=SUMME(ZÄHLENWENN(A1:I1;A1:I1))}K2 : =REST(LINKS(K$1;ZEILE(A1))*1;ZEILE(A1))K3 : =REST(LINKS(K$1;ZEILE(A2))*1;ZEILE(A2))K4 : =REST(LINKS(K$1;ZEILE(A3))*1;ZEILE(A3))K5 : =REST(LINKS(K$1;ZEILE(A4))*1;ZEILE(A4))K6 : =REST(LINKS(K$1;ZEILE(A5))*1;ZEILE(A5))K7 : =REST(LINKS(K$1;ZEILE(A6))*1;ZEILE(A6))K8 : =REST(LINKS(K$1;ZEILE(A7))*1;ZEILE(A7))K9 : =REST(LINKS(K$1;ZEILE(A8))*1;ZEILE(A8))K10 : =REST(LINKS(K$1;ZEILE(A9))*1;ZEILE(A9))Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen! 

Vorgehen: Eine Liste mit dreistelligen Zahlen gebildet, deren Rest bei der Division mit 3 Null ist. Aus der Liste habe ich alle Einträge gelöscht, deren 1. oder 3. Ziffer gerade war (die Verteilung der geraden und ungeraden steht ja fest), die eine 5 (muss an 5. Stelle stehen) oder eine Null enthalten oder die nicht 3 unterschiedliche Ziffern haben.

Alle verbleibenden haben gemeinsam: Die nächste Stelle muss die 6 sein, sonst gibt es keine Lösung. Die verbleibenden Varianten sind dann ein Kinderspiel.



Wir sehen uns beim griechischen Bildhauer!




Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: