title image


Smiley Sofort nach Login: explorer.exe killt sich und komplette Navi bleibt aus
Hallo,



bin total ratlos. Nachdem ich einen tiefen Scan meines Systems veranlasst hatte und eine Menge gelöscht wurde, komme ich nach dem Login in System nicht mehr weiter.



Alles hat so angefangen: ich wollte nach dem Viren(scan) neustarten, jedoch wollte sich mein Laptop nicht ausschalten. Also zwang ich mein Laptop und hielt die Power Taste gedürckt. Nachdem ich wieder angeschaltet hatte, mich eingeloggt hatte, bekam ich folgende Fehlermeldung:



Explorer.exe hat ein Problem festgestellt und muss beendet werden...



bla

bla



Problemsignatur:

AppName: explorer.exe

ModVer: 5.1.2600...

ModName: kernel32.dll



--



Jetzt habe ich also die Option einen Problembericht zu senden, oder es auch sein zu lassen (wer kennt das nicht?). Ich drücke jetzt also auf "nicht senden" und das kleiner Fenster verschwindet. Danach passiert nix mehr. Ich starre einfach auf mein Hintergrundbild und nix geht mehr. Also starte ich den TaskManager und starte einen neuen Task: explorer.exe



Direkt nach dem ich den Task ausführe, kommt die gleiche Fehlermeldung rein. Also hab auch versucht im abgesicherten Modus zu starten, jedocht habe ich dann das gleiche Problem. Bin jetzt echt gefangen. Weil dadurch das explorer.exe nicht starten kann, kann ich überhaupt nicht mehr auf meinen PC zugreifen, die ganze Navigations (+ Start etc.) fehlt ja einfach.



Hat jemand mal eine Idee wie ich das Problem lösen kann?

VIelleicht kann mir auch jemand schon mal sagen wie ich den bestehenden Inhalt sichere, ohne wirklich ins System zu kommen?



Vielen Dank euch allen.

Danke :)

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: