title image


Smiley MySQL Query Browser auf Suse 10 installieren
Hallo,



wenn ich mit rpm -Uvh mysql-query...rpm installieren will, fehlen mir die folgenden libs:



libatkmm-1.0.so.1 is needed by mysql-query-browser-1.1.15-1.%{targos}

libgdkmm-2.0.so.1 is needed by mysql-query-browser-1.1.15-1.%{targos}

libglibmm-2.0.so.1 is needed by mysql-query-browser-1.1.15-1.%{targos}

libgtkhtml-3.6.so.18 is needed by mysql-query-browser-1.1.15-1.%{targos}

libgtkmm-2.0.so.1 is needed by mysql-query-browser-1.1.15-1.%{targos}

libpangomm-1.0.so.1 is needed by mysql-query-browser-1.1.15-1.%{targos}

libsigc-1.2.so.5 is needed by mysql-query-browser-1.1.15-1.%{targos}



Nun meine Frage: In welchem Paket verstecken die sich? Yast findet sie nicht. Oder muss ich die alle einzeln im Web suchen?



Danke Read
Gedanken sind wie Flöhe, sie springen von einem Menschen zum nächsten. Aber, sie beißen längst nicht jeden.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: