title image


Smiley CPU steigt im Leerlauf auf 50% - Bild friert ein!
Hallo, ich habe öfters, dass beim normalen Arbeiten ohne große CPU-Belastung mein Bild einfriert, ich kann dann überhaupt keine Taste betätigen, ich kann dann nur neu starten. Virenscan ist gemacht. Ich habe jetzt den TaskExplorer 2005 installiert der bei ALT+STRG+ENTF aktiv wird, der Vorteil von diesem Programm ist, das man störende Programme kurzzeitig ab- und wieder anschalten kann. Ich habe jetzt festgestellt, dass meine CPU nach kurzer Zeit im Leerlauf auf 50% steigt, Ursache ist meistens der Staus Client von meinem Laserjet HP Drucker, beim Anhalten ist kurzfristig ist alles ok, das System läuft aber irgendwie instabil, wenn ich aber ganz abbreche, geht das wieder bis 50% hoch und mit rundll32.exe oder explorer.exe weiter, und irgendwann geht wieder nichts mehr. Ich habe Speedfan 4.28 installiert, die CPU ist kurz nach dem Einschalten bei 36° und geht bei Last auf 56° hoch. Mit dem kleinem Tool Testutility für Hyper-Threading-Technologie ist alles o.k., ich weiß nicht mehr weiter, mein Spezl meinte, ich soll mir ein neues größeres Netzteil (aktuell 300 Watt) anschaffen, habe ich jetzt bei Ebay bestellt. über jeden Tipp würde ich mich freuen!

Viele liebe Grüße - Hans-Dieter



Mein System:

P4 3,06 GHZ – WIN XP HOME SP1 -MB ASUS P4P800S I848P - 1024 MB DDR RAM PC400 - VGA ALBA FX5600 128MBTVDVI - COOLER SUPER SILENT4PRO SKT478 - IDE 160 GB 7200RPM, MAXTOR



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: