title image


Smiley Re: Index, Vergleich und Indirekt
Hallo Matthias,



erst mal vielen Dank für Deine Mühe.



Aber ich begreife es heute nicht mehr und Ralf hat sich noch nicht geäußert. Komme schon mit Deiner letzten Formel

=VERGLEICH("*"&A$1&"*";Tabelle2!A:A;0)

nicht klar, demzufolge auch nicht mit den beiden zuvor.



Ich hatte einfach nur =VERGLEICH($A$1;Tabelle2!A:A;0) zum Ermitteln der Zeilennummer für den 1. Suchbegriff. Deine Formel ergibt bei mir #NV.



Vielleicht könntest Du Dich morgen diesem noch mal annehmen. Mache für heute erst mal Schluss.



Schönen Abend auch Dir.


Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: