title image


Smiley Re: Tabellenaufbereitung
Hallo Christine,



das klingt so als würden in dem Bereich, in dem summiert wird auch Texte stehen. Versuche es mal so:

=SUMMENPRODUKT(($N$5:$T$100=$A31)*($M$5:$M$100=C$30);$O$5:$U$100)
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: