title image


Smiley Noch ein Versuch!
Hi,



  th {font-weight:normal}  ABCDEF1TagKurs    201.08.19882,35 € 01.08.1988Mi, 31.08.19882,50 €302.08.19882,34 € 01.09.1988Fr, 30.09.19882,65 €403.08.19882,36 € 01.10.1988Mo, 31.10.19882,80 €504.08.19882,36 €    605.08.19882,37 €    706.08.19882,37 €    807.08.19882,38 €    908.08.19882,38 €    1009.08.19882,39 €    1110.08.19882,39 €    1211.08.19882,40 €    1312.08.19882,40 €    1413.08.19882,41 €    1514.08.19882,41 €    1615.08.19882,42 €    1716.08.19882,42 €    1817.08.19882,43 €    1918.08.19882,43 €    2019.08.19882,44 €    2120.08.19882,44 €    2221.08.19882,45 €    2322.08.19882,45 €    2423.08.19882,46 €    2524.08.19882,46 €    2625.08.19882,47 €    2726.08.19882,47 €    2827.08.19882,48 €    2928.08.19882,48 €    3029.08.19882,49 €    3130.08.19882,49 €    3231.08.19882,50 €    3301.09.19882,50 €    3402.09.19882,51 €    3503.09.19882,51 €    3604.09.19882,52 €    3705.09.19882,52 €    3806.09.19882,53 €    3907.09.19882,53 €    4008.09.19882,54 €    4109.09.19882,54 €    4210.09.19882,55 €    4311.09.19882,55 €    4412.09.19882,56 €    4513.09.19882,56 €    4614.09.19882,57 €    4715.09.19882,57 €    4816.09.19882,58 €    4917.09.19882,58 €    5018.09.19882,59 €    5119.09.19882,59 €    5220.09.19882,60 €    5321.09.19882,60 €    5422.09.19882,61 €    5523.09.19882,61 €    5624.09.19882,62 €    5725.09.19882,62 €    5826.09.19882,63 €    5927.09.19882,63 €    6028.09.19882,64 €    6129.09.19882,64 €    6230.09.19882,65 €    6301.10.19882,65 €    6402.10.19882,66 €    6503.10.19882,66 €    6604.10.19882,67 €    6705.10.19882,67 €    6806.10.19882,68 €    6907.10.19882,68 €    7008.10.19882,69 €    7109.10.19882,69 €    7210.10.19882,70 €    7311.10.19882,70 €    7412.10.19882,71 €    7513.10.19882,71 €    7614.10.19882,72 €    7715.10.19882,72 €    7816.10.19882,73 €    7917.10.19882,73 €    8018.10.19882,74 €    8119.10.19882,74 €    8220.10.19882,75 €    8321.10.19882,75 €    8422.10.19882,76 €    8523.10.19882,76 €    8624.10.19882,77 €    8725.10.19882,77 €    8826.10.19882,78 €    8927.10.19882,78 €    9028.10.19882,79 €    9129.10.19882,79 €    9230.10.19882,80 €    9331.10.19882,80 €    9401.11.19882,81 €    Formeln der TabelleE2 : =WENN(WOCHENTAG(DATUM(JAHR(D2);MONAT(D2)+1;0);2)=7;DATUM(JAHR(D2);MONAT(D2)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(D2);MONAT(D2)+1;0);2)=6;DATUM(JAHR(D2);MONAT(D2)+1;0)-1;DATUM(JAHR(D2);MONAT(D2)+1;0)))F2 : =SVERWEIS(E2;$A$2:$B$94;2;0)D3 : =DATUM(JAHR(D2);MONAT(D2)+1;1)E3 : =WENN(WOCHENTAG(DATUM(JAHR(D3);MONAT(D3)+1;0);2)=7;DATUM(JAHR(D3);MONAT(D3)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(D3);MONAT(D3)+1;0);2)=6;DATUM(JAHR(D3);MONAT(D3)+1;0)-1;DATUM(JAHR(D3);MONAT(D3)+1;0)))F3 : =SVERWEIS(E3;$A$2:$B$94;2;0)D4 : =DATUM(JAHR(D3);MONAT(D3)+1;1)E4 : =WENN(WOCHENTAG(DATUM(JAHR(D4);MONAT(D4)+1;0);2)=7;DATUM(JAHR(D4);MONAT(D4)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(D4);MONAT(D4)+1;0);2)=6;DATUM(JAHR(D4);MONAT(D4)+1;0)-1;DATUM(JAHR(D4);MONAT(D4)+1;0)))F4 : =SVERWEIS(E4;$A$2:$B$94;2;0)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: