title image


Smiley Tabellenaufbereitung
Hallo,



Formel in C31:

=SUMMENPRODUKT(($N$5:$T$100=$A31)*($M$5:$M$100=C$30)*$O$5:$U$100)

und nach rechts und unten kopieren.
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: