title image


Smiley Re: Monatsendkurs
Hallo Stoef,



hier noch ein Vorschlag:



Spalte C =WENN(WOCHENTAG(A2)=1;"SO";WENN(WOCHENTAG(A2)=7;"SA";""))



Spalte D =WENN(TEXT(A3;"TT")


Spalte E =WENN(D2="LT";WENN(C2="";"MEK";C2);"")



Spalte F =WENN(E2="MEK";"MEK";WENN(E3="SA";"MEK";WENN(E4="SO";"MEK";"")))



Dann AutoFilter nach Spalte F.



Viel Erfolg!



Sven

geschrieben von

Anhang
Bild 11646 zu Artikel 548383

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: