title image


Smiley Monatsende
Hi,



  th {font-weight:normal}  AB1AnfangEnde201.04.2006Fr, 28.04.2006301.05.2006Mi, 31.05.2006401.06.2006Fr, 30.06.2006501.07.2006Mo, 31.07.2006601.08.2006Do, 31.08.2006701.09.2006Fr, 29.09.2006801.10.2006Di, 31.10.2006901.11.2006Do, 30.11.20061001.12.2006Fr, 29.12.20061101.01.2007Mi, 31.01.20071201.02.2007Mi, 28.02.20071301.03.2007Fr, 30.03.2007Formeln der TabelleB2 : =WENN(WOCHENTAG(DATUM(JAHR(A2);MONAT(A2)+1;0);2)=7;DATUM(JAHR(A2);MONAT(A2)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A2);MONAT(A2)+1;0);2)=6;DATUM(JAHR(A2);MONAT(A2)+1;0)-1;DATUM(JAHR(A2);MONAT(A2)+1;0)))B3 : =WENN(WOCHENTAG(DATUM(JAHR(A3);MONAT(A3)+1;0);2)=7;DATUM(JAHR(A3);MONAT(A3)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A3);MONAT(A3)+1;0);2)=6;DATUM(JAHR(A3);MONAT(A3)+1;0)-1;DATUM(JAHR(A3);MONAT(A3)+1;0)))B4 : =WENN(WOCHENTAG(DATUM(JAHR(A4);MONAT(A4)+1;0);2)=7;DATUM(JAHR(A4);MONAT(A4)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A4);MONAT(A4)+1;0);2)=6;DATUM(JAHR(A4);MONAT(A4)+1;0)-1;DATUM(JAHR(A4);MONAT(A4)+1;0)))B5 : =WENN(WOCHENTAG(DATUM(JAHR(A5);MONAT(A5)+1;0);2)=7;DATUM(JAHR(A5);MONAT(A5)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A5);MONAT(A5)+1;0);2)=6;DATUM(JAHR(A5);MONAT(A5)+1;0)-1;DATUM(JAHR(A5);MONAT(A5)+1;0)))B6 : =WENN(WOCHENTAG(DATUM(JAHR(A6);MONAT(A6)+1;0);2)=7;DATUM(JAHR(A6);MONAT(A6)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A6);MONAT(A6)+1;0);2)=6;DATUM(JAHR(A6);MONAT(A6)+1;0)-1;DATUM(JAHR(A6);MONAT(A6)+1;0)))B7 : =WENN(WOCHENTAG(DATUM(JAHR(A7);MONAT(A7)+1;0);2)=7;DATUM(JAHR(A7);MONAT(A7)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A7);MONAT(A7)+1;0);2)=6;DATUM(JAHR(A7);MONAT(A7)+1;0)-1;DATUM(JAHR(A7);MONAT(A7)+1;0)))B8 : =WENN(WOCHENTAG(DATUM(JAHR(A8);MONAT(A8)+1;0);2)=7;DATUM(JAHR(A8);MONAT(A8)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A8);MONAT(A8)+1;0);2)=6;DATUM(JAHR(A8);MONAT(A8)+1;0)-1;DATUM(JAHR(A8);MONAT(A8)+1;0)))B9 : =WENN(WOCHENTAG(DATUM(JAHR(A9);MONAT(A9)+1;0);2)=7;DATUM(JAHR(A9);MONAT(A9)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A9);MONAT(A9)+1;0);2)=6;DATUM(JAHR(A9);MONAT(A9)+1;0)-1;DATUM(JAHR(A9);MONAT(A9)+1;0)))B10 : =WENN(WOCHENTAG(DATUM(JAHR(A10);MONAT(A10)+1;0);2)=7;DATUM(JAHR(A10);MONAT(A10)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A10);MONAT(A10)+1;0);2)=6;DATUM(JAHR(A10);MONAT(A10)+1;0)-1;DATUM(JAHR(A10);MONAT(A10)+1;0)))B11 : =WENN(WOCHENTAG(DATUM(JAHR(A11);MONAT(A11)+1;0);2)=7;DATUM(JAHR(A11);MONAT(A11)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A11);MONAT(A11)+1;0);2)=6;DATUM(JAHR(A11);MONAT(A11)+1;0)-1;DATUM(JAHR(A11);MONAT(A11)+1;0)))B12 : =WENN(WOCHENTAG(DATUM(JAHR(A12);MONAT(A12)+1;0);2)=7;DATUM(JAHR(A12);MONAT(A12)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A12);MONAT(A12)+1;0);2)=6;DATUM(JAHR(A12);MONAT(A12)+1;0)-1;DATUM(JAHR(A12);MONAT(A12)+1;0)))B13 : =WENN(WOCHENTAG(DATUM(JAHR(A13);MONAT(A13)+1;0);2)=7;DATUM(JAHR(A13);MONAT(A13)+1;0)-2;WENN(WOCHENTAG(DATUM(JAHR(A13);MONAT(A13)+1;0);2)=6;DATUM(JAHR(A13);MONAT(A13)+1;0)-1;DATUM(JAHR(A13);MONAT(A13)+1;0)))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: