title image


Smiley Re: Grafik abhängig vom Zellenwert
Hallo Matze,





z.B. so (anstelle der Fragezeichen setze aus Arial z.B die Zeichen mit dem den UniCode 25B2, 25BA, 25BC)



  th {font-weight:normal}  AB1WertSymbol2-3?30?42?Formeln der TabelleB2 : =WENN(A2<0;"?";WENN(A2=0;"?";"?"))B3 : =WENN(A3<0;"?";WENN(A3=0;"?";"?"))B4 : =WENN(A4<0;"?";WENN(A4=0;"?";"?"))Bedingte Formatierungen der TabelleZelleNr.: / BedingungFormatB21. / Formel ist =$A2<0AbcB22. / Formel ist =$A2=0AbcB23. / Formel ist =$A2>0AbcB31. / Formel ist =$A3<0AbcB32. / Formel ist =$A3=0AbcB33. / Formel ist =$A3>0AbcB41. / Formel ist =$A4<0AbcB42. / Formel ist =$A4=0AbcB43. / Formel ist =$A4>0Abc  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  




Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: