title image


Smiley SUMMENPRODUKT
Hallo Excel-Gemeinde,





die Funktion SUMMENPRODUKT() versagt, wenn man mit Platzhalter arbeiten muss. Ich will z.Bsp. alle Einträge mit ABC am Anfang in SPalte A und XY am Anfang in Spalte B zählen. Mit =SUMMENPRODUKT((A1:A1000="ABC*")*(B1:B1000="XY*")) geht das nicht.



Hat da jemand einen Rat ??


Gruß aus dem Land der Bayern Peter

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: