title image


Smiley Was muß ich installieren um libGLcore zu installieren?
Hallo Leute,



ich versuche gerade ein CAD-Programm (graphite) zu installieren und bekomme immer eine Fehlermeldung, die besagt, daß libGLcore installiert sein muß.



In welcher Library ist die enthalten?



Ich arbeite mit Centos = Redhat EL4.



Hat jemand einen Tip für mich?



Klaus

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: