title image


Smiley Re: Suse 10 MySQL+Apache oder LAMPP
ich glaube nicht, das es XAMPP für Suse gibt

also ein Paket, was man nur installieren muß, das kenne ich nur von Windows.





ich glaube, wenn man sich das neuerste php runterholt (http://www.php.net/downloads.php)

sind wohl alle Patche drin..



Wennst Du kein PHP 5 brauchs, installiere einfach Suse mit einen Webserver.

dann hast Du PHP 4.3, mit ein Online Update von Suse werden evtl. Sicherheits Patch

nach installiert.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: