title image


Smiley Re: Suse 10 MySQL+Apache oder LAMPP
Ich habe vor kurzen Suse 10 installiert, mit der Vorhandenen Software,

also Mysql 4.3 und Myqsl 4.



Dann Mysql und PHP Updatet, was nach viel geduld klappt.

Mysql ist kein Thema, aber PHP 5,1 muss Compiliert werden.

Ich würde Dir aber genau erklären wie das geht.





Lamp kenne ich nicht !



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: