title image


Smiley mission-impossible: analog ins netz..
Hallo zusammen,

zunächst euch allen ein frohes osterfest!

ich saß gestern vor dem pc meines schwiegervaters und wollte eine analoge verbindung zum internet herstellen. er hat ein internes 56k modem. er hat kein konto bei einem anbieter. ich wollte ihn über den smart surfer online bringen. bei der installation des smart surfers spuckte der pc (Pentium III Winxp Prof) immer die meldung aus "...keine gültige win32 anwendung".

dann habe ich versucht, den verbindungsassisten von windows zu benutzen. "verbindung via msn".. aber das klappte auch nicht. meldung: "verbindung konnte nicht hergestellt werden. dies liegt entweder daran, dass unsere server überlastet sind oder an ihrer internetverbindung".

dann habe ich versucht, "aus einer liste" einen anbieter zu wählen. dazu musste ich zunächst Ortskennziffer etc.. angeben. da wusste ich gar nciht, was ich einstellen sollte? was ist die ortskennziffer? und was trägt man bei "ferngesprächen und ortsgesprächen" für eine nummer ein?



ich habe das modem auch mal ausgebaut und neu eingebaut. beim neustart erkannte der pc natürlich neue hardware. treiber disk rein und hardware wurde installiert. allerdings bekam ich ne fehlermeldung, dass das modem möglicherweise mit fehlern installiert wurde.. ich weiß nicht, wie ich diesen "unbekannten" fehler beheben soll.



hinzukommt, wenn ich in den systemsteuerungen unter "telefon/ modems" gucke, erscheint auch das modem aber da steht dann "nicht funktionell"..



vielen dank bereits jetzt für eure hilfe!



Grüße

spike2

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: