title image


Smiley Re: Pivot
Super - das war's was ich wollte !!!!

Ich hab's als Dummie mit dem Formel-Assistenten versucht - aber der brachte mich nicht auf den richtigen Weg (liegt wohl an meiner Unerfahrenheit)

Zusätzliches Problem war, daß die Monatlichen Rechnungen auf einem anderen Blatt stehen als die Jahresumsatz Übersicht aber ich habe Deine Formel als Vorlage genommen

und =SUMMEWENN('2006 April'!$A$5:$A$250;Umsätze!B43;'2006 April'!$G$5:$G$250)es geht!



Das war eine tolle Idee ins Forum zu kommen - weil es eine tolle Hilfe war...



Tausend Dank und schönes langes Wochenende



Heinz



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: