title image


Smiley Re: In der Wenn Funktion... Edit: 2.Lösung
Hallo,

Deine Wennverschachtelung war nicht O.K.

guckst du hier

Tabelle1 th {font-weight:normal}  ABCD1  sooder so2 c5005003    4a100  5b300  6c500  7d700  8e900  9f1001  10    Formeln der TabelleC2 : =WENN(SVERWEIS(B2;A4:B9;2;FALSCH)<400;"";WENN(SVERWEIS(B2;A4:B9;2;FALSCH)>1000;"";SVERWEIS(B2;A4:B9;2;FALSCH)))D2 : =WENN(ODER(SVERWEIS(B2;A4:B9;2;FALSCH)<400;SVERWEIS(B2;A4:B9;2;FALSCH)>1000);"";SVERWEIS(B2;A4:B9;2;FALSCH))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  




 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: