title image


Smiley Noch eine Möglichkeit
Hi RAM ;o)



  th {font-weight:normal}  ABCDE1200420052006200720082     328.02.200428.02.200528.02.200628.02.200728.02.2008429.02.2004   29.02.2008Formeln der TabelleA3 : =DATWERT("28.02."&A1)B3 : =DATWERT("28.02."&B1)C3 : =DATWERT("28.02."&C1)D3 : =DATWERT("28.02."&D1)E3 : =DATWERT("28.02."&E1)A4 : =WENN(MONAT(A3+1)<>MONAT(A3);"";A3+1)B4 : =WENN(MONAT(B3+1)<>MONAT(B3);"";B3+1)C4 : =WENN(MONAT(C3+1)<>MONAT(C3);"";C3+1)D4 : =WENN(MONAT(D3+1)<>MONAT(D3);"";D3+1)E4 : =WENN(MONAT(E3+1)<>MONAT(E3);"";E3+1)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: