title image


Smiley Re: Schaltjahr - Urlaubsplanung
Hallo Hans Bärbel ,



2 th {font-weight:normal}  AB1vom:01.02.20062bis:28.02.20063  4Arbeitszeit:08:005ÜbertragVormonat : 6Pause:00:457  8Zeiterfassung 9Tag 1001. Feb 06Mittwoch1102. Feb 06Donnerstag1203. Feb 06Freitag1304. Feb 06Samstag1405. Feb 06Sonntag1506. Feb 06Montag1607. Feb 06Dienstag1708. Feb 06Mittwoch1809. Feb 06Donnerstag1910. Feb 06Freitag2011. Feb 06Samstag2112. Feb 06Sonntag2213. Feb 06Montag2314. Feb 06Dienstag2415. Feb 06Mittwoch2516. Feb 06Donnerstag2617. Feb 06Freitag2718. Feb 06Samstag2819. Feb 06Sonntag2920. Feb 06Montag3021. Feb 06Dienstag3122. Feb 06Mittwoch3223. Feb 06Donnerstag3324. Feb 06Freitag3425. Feb 06Samstag3526. Feb 06Sonntag3627. Feb 06Montag3728. Feb 06Dienstag38  39  40  Formeln der TabelleB1 : ='1'!B2+1B2 : =DATUM(JAHR(B1);MONAT(B1)+1;1)-1B4 : ='1'!FixZeitB5 : ='1'!L40B6 : ='1'!PauseA10 : =B1B10 : =A10A11 : =WENN(A10>=$B$2;"";WENN(A10=0;;A10+1))B11 : =A11A12 : =WENN(A11>=$B$2;"";WENN(A11=0;;A11+1))B12 : =A12A13 : =WENN(A12>=$B$2;"";WENN(A12=0;;A12+1))B13 : =A13A14 : =WENN(A13>=$B$2;"";WENN(A13=0;;A13+1))B14 : =A14A15 : =WENN(A14>=$B$2;"";WENN(A14=0;;A14+1))B15 : =A15A16 : =WENN(A15>=$B$2;"";WENN(A15=0;;A15+1))B16 : =A16A17 : =WENN(A16>=$B$2;"";WENN(A16=0;;A16+1))B17 : =A17A18 : =WENN(A17>=$B$2;"";WENN(A17=0;;A17+1))B18 : =A18A19 : =WENN(A18>=$B$2;"";WENN(A18=0;;A18+1))B19 : =A19A20 : =WENN(A19>=$B$2;"";WENN(A19=0;;A19+1))B20 : =A20A21 : =WENN(A20>=$B$2;"";WENN(A20=0;;A20+1))B21 : =A21A22 : =WENN(A21>=$B$2;"";WENN(A21=0;;A21+1))B22 : =A22A23 : =WENN(A22>=$B$2;"";WENN(A22=0;;A22+1))B23 : =A23A24 : =WENN(A23>=$B$2;"";WENN(A23=0;;A23+1))B24 : =A24A25 : =WENN(A24>=$B$2;"";WENN(A24=0;;A24+1))B25 : =A25A26 : =WENN(A25>=$B$2;"";WENN(A25=0;;A25+1))B26 : =A26A27 : =WENN(A26>=$B$2;"";WENN(A26=0;;A26+1))B27 : =A27A28 : =WENN(A27>=$B$2;"";WENN(A27=0;;A27+1))B28 : =A28A29 : =WENN(A28>=$B$2;"";WENN(A28=0;;A28+1))B29 : =A29A30 : =WENN(A29>=$B$2;"";WENN(A29=0;;A29+1))B30 : =A30A31 : =WENN(A30>=$B$2;"";WENN(A30=0;;A30+1))B31 : =A31A32 : =WENN(A31>=$B$2;"";WENN(A31=0;;A31+1))B32 : =A32A33 : =WENN(A32>=$B$2;"";WENN(A32=0;;A32+1))B33 : =A33A34 : =WENN(A33>=$B$2;"";WENN(A33=0;;A33+1))B34 : =A34A35 : =WENN(A34>=$B$2;"";WENN(A34=0;;A34+1))B35 : =A35A36 : =WENN(A35>=$B$2;"";WENN(A35=0;;A35+1))B36 : =A36A37 : =WENN(A36>=$B$2;"";WENN(A36=0;;A36+1))B37 : =A37A38 : =WENN(A37>=$B$2;"";WENN(A37=0;;A37+1))B38 : =A38A39 : =WENN(A38>=$B$2;"";WENN(A38=0;;A38+1))B39 : =A39A40 : =WENN(A39>=$B$2;"";WENN(A39=0;;A39+1))B40 : =A40Bedingte Formatierungen der TabelleZelleNr.: / BedingungFormatA101. / Formel ist =WOCHENTAG($B10;2)>5AbcA102. / Formel ist =$A10=""AbcB101. / Formel ist =WOCHENTAG($B10;2)>5AbcB102. / Formel ist =$A10=""AbcA111. / Formel ist =WOCHENTAG($B11;2)>5AbcA112. / Formel ist =$A11=""AbcB111. / Formel ist =WOCHENTAG($B11;2)>5AbcB112. / Formel ist =$A11=""AbcA121. / Formel ist =WOCHENTAG($B12;2)>5AbcA122. / Formel ist =$A12=""AbcB121. / Formel ist =WOCHENTAG($B12;2)>5AbcB122. / Formel ist =$A12=""AbcA131. / Formel ist =WOCHENTAG($B13;2)>5AbcA132. / Formel ist =$A13=""AbcB131. / Formel ist =WOCHENTAG($B13;2)>5AbcB132. / Formel ist =$A13=""AbcA141. / Formel ist =WOCHENTAG($B14;2)>5AbcA142. / Formel ist =$A14=""AbcB141. / Formel ist =WOCHENTAG($B14;2)>5AbcB142. / Formel ist =$A14=""AbcA151. / Formel ist =WOCHENTAG($B15;2)>5AbcA152. / Formel ist =$A15=""AbcB151. / Formel ist =WOCHENTAG($B15;2)>5AbcB152. / Formel ist =$A15=""AbcA161. / Formel ist =WOCHENTAG($B16;2)>5AbcA162. / Formel ist =$A16=""AbcB161. / Formel ist =WOCHENTAG($B16;2)>5AbcB162. / Formel ist =$A16=""AbcA171. / Formel ist =WOCHENTAG($B17;2)>5AbcA172. / Formel ist =$A17=""AbcB171. / Formel ist =WOCHENTAG($B17;2)>5AbcB172. / Formel ist =$A17=""AbcA181. / Formel ist =WOCHENTAG($B18;2)>5AbcA182. / Formel ist =$A18=""AbcB181. / Formel ist =WOCHENTAG($B18;2)>5AbcB182. / Formel ist =$A18=""AbcA191. / Formel ist =WOCHENTAG($B19;2)>5AbcA192. / Formel ist =$A19=""AbcB191. / Formel ist =WOCHENTAG($B19;2)>5AbcB192. / Formel ist =$A19=""AbcA201. / Formel ist =WOCHENTAG($B20;2)>5AbcA202. / Formel ist =$A20=""AbcB201. / Formel ist =WOCHENTAG($B20;2)>5AbcB202. / Formel ist =$A20=""AbcA211. / Formel ist =WOCHENTAG($B21;2)>5AbcA212. / Formel ist =$A21=""AbcB211. / Formel ist =WOCHENTAG($B21;2)>5AbcB212. / Formel ist =$A21=""AbcA221. / Formel ist =WOCHENTAG($B22;2)>5AbcA222. / Formel ist =$A22=""AbcB221. / Formel ist =WOCHENTAG($B22;2)>5AbcB222. / Formel ist =$A22=""AbcA231. / Formel ist =WOCHENTAG($B23;2)>5AbcA232. / Formel ist =$A23=""AbcB231. / Formel ist =WOCHENTAG($B23;2)>5AbcB232. / Formel ist =$A23=""AbcA241. / Formel ist =WOCHENTAG($B24;2)>5AbcA242. / Formel ist =$A24=""AbcB241. / Formel ist =WOCHENTAG($B24;2)>5AbcB242. / Formel ist =$A24=""AbcA251. / Formel ist =WOCHENTAG($B25;2)>5AbcA252. / Formel ist =$A25=""AbcB251. / Formel ist =WOCHENTAG($B25;2)>5AbcB252. / Formel ist =$A25=""AbcA261. / Formel ist =WOCHENTAG($B26;2)>5AbcA262. / Formel ist =$A26=""AbcB261. / Formel ist =WOCHENTAG($B26;2)>5AbcB262. / Formel ist =$A26=""AbcA271. / Formel ist =WOCHENTAG($B27;2)>5AbcA272. / Formel ist =$A27=""AbcB271. / Formel ist =WOCHENTAG($B27;2)>5AbcB272. / Formel ist =$A27=""AbcA281. / Formel ist =WOCHENTAG($B28;2)>5AbcA282. / Formel ist =$A28=""AbcB281. / Formel ist =WOCHENTAG($B28;2)>5AbcB282. / Formel ist =$A28=""AbcA291. / Formel ist =WOCHENTAG($B29;2)>5AbcA292. / Formel ist =$A29=""AbcB291. / Formel ist =WOCHENTAG($B29;2)>5AbcB292. / Formel ist =$A29=""AbcA301. / Formel ist =WOCHENTAG($B30;2)>5AbcA302. / Formel ist =$A30=""AbcB301. / Formel ist =WOCHENTAG($B30;2)>5AbcB302. / Formel ist =$A30=""AbcA311. / Formel ist =WOCHENTAG($B31;2)>5AbcA312. / Formel ist =$A31=""AbcB311. / Formel ist =WOCHENTAG($B31;2)>5AbcB312. / Formel ist =$A31=""AbcA321. / Formel ist =WOCHENTAG($B32;2)>5AbcA322. / Formel ist =$A32=""AbcB321. / Formel ist =WOCHENTAG($B32;2)>5AbcB322. / Formel ist =$A32=""AbcA331. / Formel ist =WOCHENTAG($B33;2)>5AbcA332. / Formel ist =$A33=""AbcB331. / Formel ist =WOCHENTAG($B33;2)>5AbcB332. / Formel ist =$A33=""AbcA341. / Formel ist =WOCHENTAG($B34;2)>5AbcA342. / Formel ist =$A34=""AbcB341. / Formel ist =WOCHENTAG($B34;2)>5AbcB342. / Formel ist =$A34=""AbcA351. / Formel ist =WOCHENTAG($B35;2)>5AbcA352. / Formel ist =$A35=""AbcB351. / Formel ist =WOCHENTAG($B35;2)>5AbcB352. / Formel ist =$A35=""AbcA361. / Formel ist =WOCHENTAG($B36;2)>5AbcA362. / Formel ist =$A36=""AbcB361. / Formel ist =WOCHENTAG($B36;2)>5AbcB362. / Formel ist =$A36=""AbcA371. / Formel ist =WOCHENTAG($B37;2)>5AbcA372. / Formel ist =$A37=""AbcB371. / Formel ist =WOCHENTAG($B37;2)>5AbcB372. / Formel ist =$A37=""AbcA381. / Formel ist =WOCHENTAG($B38;2)>5AbcA382. / Formel ist =$A38=""AbcB381. / Formel ist =WOCHENTAG($B38;2)>5AbcB382. / Formel ist =$A38=""AbcA391. / Formel ist =WOCHENTAG($B39;2)>5AbcA392. / Formel ist =$A39=""AbcB391. / Formel ist =WOCHENTAG($B39;2)>5AbcB392. / Formel ist =$A39=""AbcA401. / Formel ist =WOCHENTAG($B40;2)>5AbcA402. / Formel ist =$A40=""AbcB401. / Formel ist =WOCHENTAG($B40;2)>5AbcB402. / Formel ist =$A40=""Abc  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  





In Foren gilt allgemein das Du. Alle Leute, die ich duze, spreche ich mit dem Vornamen an. Ich habe jetzt mal meinen Antwortstil umgestellt: in Beiträgen, in denen kein Name steht, werden die Personen mit "Hans Bärbel" angeredet, da liege ich zumindest beim Geschlecht mit 50% richtig.

 http://hajo-excel.de/fragen_wie_1.htm

Betriebssystem: Windows 10, Office 2016 32 bit. Bitte Version angeben. Bei keiner Angabe wird von meiner  ausgegangen.Mails nur nach Aufforderung.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: