title image


Smiley Alternativlösung mit bedingter Formatierung
Hallo Koljan,



angenommen, deine Einträge stehen in Spalte A, z.B. von Zeile 1 bis 100.



Zelle A2 auswählen.

Menübefehl "Format - Bedingte Formatierung" aufrufen.

Im Dropdown-Feld "Formel ist" auswählen und folgende Formel eingeben:

=ZÄHLENWENN($A$1:$A$100;A1)>1



Dann über die Schaltfläche "Format" eine auffällige Schrift- oder Hintergrundfarbe für die mehrfach vorkommenden Einträge auswählen. OK. OK.



Diese Formatierung mit dem Pinsel auf die Zellen A2 bis A100 übertragen.



Gruß, xl'chen

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: