title image


Smiley Das klingt aber SEHR nach einer Tip-Tabelle ;-) ....
Hey Mo1000,



Du kannst die Ergebnisse folgendermaßen verleichen :

 ABCDEFGHIJK1HeimGast    Tip   Punkte2Team ATeam B3:1 2:1 =WENN(UND(C2=G2;E2;I2);3;WENN(ODER((C2>E2)*(G2>I2);(C2=E2)*(G2=I2);(C2<E2)*(G2<I2));1;0))3Team CTeam D0:0 0:1 =WENN(UND(C3=G3;E3;I3);3;WENN(ODER((C3>E3)*(G3>I3);(C3=E3)*(G3=I3);(C3<E3)*(G3<I3));1;0))4Team ETeam F2:2 2:2 =WENN(UND(C4=G4;E4;I4);3;WENN(ODER((C4>E4)*(G4>I4);(C4=E4)*(G4=I4);(C4<E4)*(G4<I4));1;0))5Team GTeam H1:1 0:0 =WENN(UND(C5=G5;E5;I5);3;WENN(ODER((C5>E5)*(G5>I5);(C5=E5)*(G5=I5);(C5<E5)*(G5<I5));1;0))

Ergebnis :

 ABCDEFGHIJK1HeimGast   Â Â Â Â Â Â Â Â Â Â Â Â Â Â Â Tip  Â Â Â Â Â Â Â Â Â Â Â Â Â Â Â Punkte2Team ATeam B3:1 2:1 13Team CTeam D0:0 0:1 04Team ETeam F2:2 2:2 35Team GTeam H1:1 0:0 1

Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: