title image


Smiley In der Wenn Funktion einen Zahlenbereich definieren
Ich habe eine Wenn Funktion bei der nur Beträge zwischen 400 und 1000 angezeigt werden sollen. Die ganze Funktion ist in einem Sverweis. Mir werden die Beträge von 400 bis 1000 richtig angezeigt, die unter 400 aber mit "FALSCH" definiert. Leider finde ich den Fehler nicht, kann mir jemand helfen?=WENN(SVERWEIS(B2;Gesamt2005!A$3:I$418;9;FALSCH)>400;WENN(SVERWEIS

(B2;Gesamt2005!A$3:I$418;9;FALSCH)<1000;SVERWEIS(B2;Gesamt2005!A$3:I$418;9;FALSCH);""))

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: