title image


Smiley Sorry ich nochmal
Eins haben wir noch vergessen!!!

In meiner alten Formel war noch ein Kriterium!!!



Spalte C=30



=SUMMENPRODUKT((RECHTS(Tabelle1!$A2:$A1000;7)={"101 / 1"})*(Tabelle1!$E2:$E1000)*





(Tabelle1!$C2:$C1000=30))



Das muss auch noch mit rein!!!!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: