title image


Smiley Re: So vielleicht?...
{=SUMME(WENN(Tabelle1!E2:E1000"";(VERGLEICH(RECHTS(Tabelle1!A2:A1000;7)&Tabelle1!E2:E1000;RECHTS(Tabelle1!A2:A1000;7)&Tabelle1!E2:E1000;0)=ZEILE(1:999))*(Tabelle1!E2:E1000)*(RECHTS(Tabelle1!A2:A1000;7)={"001 / 1"."-01 / 1"})))}




Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: