title image


Smiley Zum Verständnis
Diese Formel

=SUMMENPRODUKT((RECHTS('Daten VG und GS(30)'!$A2:$A1000;7)={"001 / 1"."-01 / 1"})*('Daten VG und GS(30)'!$E2:$E1000))



bewirkt das er die Summe aller ZAhlen aus Spalte E nimmt deren Artikelnummer aus Spalte A mit "001 / 1"."-01 / 1" endet!





Nur das ich hierbei alle doppelten ZAhlen der palte E von HAnd löschen muss und das durch die eben von dir erstellten Formel ersetzen will!!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: