title image


Smiley Re: Summe Vergleich
Shit, echt kompliziert!!!



Habe jetzt die Super Formel von euch!!!





Diese Formel hier

=SUMMENPRODUKT((RECHTS('Daten VG und GS(30)'!$A2:$A1000;7)={"001 / 1"."-01 / 1"})*('Daten VG und GS(30)'!$E2:$E1000))



Sollte jetzt so umgebaut werden das das von euch erstellte Kriterium ausgewählt wird!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: