title image


Smiley Jetzt habe ich es verstanden!
Hallo Thomas,



ok, dann sollte es so gehen:

  th {font-weight:normal}  ABCDEFGHI1SpielerPunkteRangGewinn RangGewinn Check2A27510 1100 2403B39185 270 2404C39185 340  5D38340 420  6E37420 510  Formeln der TabelleC2 : =RANG(B2;$B$2:$B$6)D2 : =SUMME(INDIREKT("G"&VERGLEICH(C2;F:F;0)&":G"&VERGLEICH(C2;F:F;0)+ZÄHLENWENN(C:C;C2)-1))/ZÄHLENWENN(C:C;C2)I2 : =SUMME(D:D)I3 : =SUMME(G:G) 


Gruß, Matthias
...auf einem Auge blöd!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: