title image


Smiley Neuer Versuch
Hi,



vielleicht habe ich es ja immer noch nicht verstanden, aber meinst du das evtl. so?

  th {font-weight:normal}  ABCDEFG1SpielerPunkteRangGewinn RangGewinn2A27510 11003B39150 2704C39150 3405D37320 4206E37320 510Formeln der TabelleC2 : =RANG(B2;$B$2:$B$6)D2 : =SVERWEIS(C2;F:G;2;0)/ZÄHLENWENN(C:C;C2) 
Gruß, Matthias
...auf einem Auge blöd!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: