title image


Smiley weiter gehts
>>Platte per USB angeschlossen.

Ja, hab mit dieser Konstellation schon einmal ein Backup erstellt.<<



ok, gut zu wissen, ich nehme aufgrund der fehlermeldung an es handelt sich um ein inkrementelles backup.



1) stelle sicher dass du als Administrator angemeldet bist

2) wenn du einen AV scanner hast deaktivere diesen vorsorglich

3) deaktiviere die Systemwiederherstellung auf allen Laufwerken



falls du nicht weisst wie das geht hier eine Anleitung:

http://service1.symantec.com/SUPPORT/INTER/tsgeninfointl.nsf/de_docid/20030807105707924



4) installiere den aktuellsten chipsatztreiber deines Mainboards



wenn du nicht weisst welches mainboard du hast, hilft:



a) aufschrauben und nachsehen

b) ein tool a la everest.

download hier: http://www.wintotal.de/softw/?id=2170



wenn du mir den Namen deines mainboards verratest und selbst nicht den richtigen chipsatztreiber findest helf ich dir suchen



warum das ganze?



=> Ausschaltung von möglichen fehlerquellen



da bei inkrementellen backups auszuschliessen ist dass du bei Quelle/Ziel Partitionen Änderungen durchgeführt hast und die Datenträgerverwaltung meint dein Dateisystem sei OK vermute ich einen Treiberkonflikt im USB Bereich, Dazu noch eine Frage:



Siehst du die externe HDD am arbeitsplatz bzw. kannst du darüber direkt auf die dortigen Partitionen zugreifen? siehst du im Gerätemanager Warnhinweise?



>>NET-framework ??? Keinen Plan, was ist den das??<<



NET ist eine Komponente auf der das neue Betriebssystem Windows Vista beruht, einige Applikationen so auch deine beruht darauf und funktionieren unter XP nur wenn das netframeworkpackage 1.1 installiert ist. Wenn es bei dir nicht vorhanden wäre, dann würde sich Ghost9 gar nicht installieren lassen. (installprüfroutine)



Ich vermute du hast NETframework im Zuge eines windowsupdates installiert und hoffentlich auch gepatched oder eine ATI Grafikkarte in deinem System deren CCC Treiber auch NET framework benötigen.



Wenn dieses Massnahmenpaket nicht hilft, bin ich mit meinem latein auch am Ende



du kannst es bei Symantec im supportbereich probieren

oder die Kiste neu aufsetzen, was mitunter schneller gehen kann als den Fehler zu finden



dabei gilt grundsätzlich:



je nachdem welche XP Version du hast (bereits mit Sp2 oder ohne) systemnahe applikationenwie NETframework dessen service pack, und patches also SP2 und alle weiteren updates, und treiber (ganz wichtig der CHipsatztreiber) vor ALLEN anwendungen. das windowsupdate wirst du mehrmals hintereinander durchführen müssen und dazwischen gegebenenfalls rebooten.



die einwandfreie Einbindung von NFW via windowsupdate bedeutet den 3maligen Aufruf dieses features (1Grundinstall, beim nächsten aufruf das Sp für NET und im dritten aufruf der patch für das servicepack) und wenn du dass alles hast kannst du dich um die Install von ghost9 kümmern



ich drück den daumen











geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: