title image


Smiley Re: Aktualisierung einer Formel über eine Schaltfläche
Hallo!



Ich kann das so nicht nachvollziehen. Bei mir funktioniert es.



Probiere folgendes aus:

Was passiert mit anderen Formeln, wenn Du F9 drückst? Werden denn die neu berechnet?

Was passiert, wenn Du die Berechnung in den Optionen wieder auf automatisch stellst? Wird dann A3 bei einer Änderung automatisch neu berechnet?



Probier auch mal alternativ folgende Formel aus

=WENN(F49="grün";3)+WENN(F49="Gelb";2)+WENN(F49="rot";1)

obwohl Deine Formel eigentlich m.E. keinen Fehler aufzuweisen scheint.



Gruß

Manes
Ob ich Spotlight gut finde? Also wenn ich ehrlich sein soll, müsste ich lügen!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: