title image


Smiley Re: Aktualisierung einer Formel über eine Schaltfläche
Hallo Manes,



das funktioniert leider nicht.



Ich habe in Zelle A3 die Formel =WENN(F49="grün";3;WENN(F49="rot";1;WENN(F49="gelb";2;0)))



Sie aktualisiert sich auch nicht bei "F9".

Eine Aktualisierung funktioniert nur, wenn ich in das Feld gehe, und mit

Enter bestätige....





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: