title image


Smiley Re: Soll / Ist-Vergleich als Farbe anzeigen
Hallo Jörg,



ersteinmal herzlichen Dank für Deine schnelle Rückinfo.

Leider zeigt er mit keine Farbe in dem A3 Feld an.

Bei Eingabe: "=IF(A3>0;1;0)" ("=WENN()").

Vielleicht kannst Du mir noch einmal helfen...

Darüber hinaus besteht nach wie vor das Problem, dass ich

die bedingte Formatierung immer nur für eine Zelle vornehmen

kann - oder kann die Formel auch für einen Bereich gelten?



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: