title image


Smiley nur unterschiedliche Zahlen addieren (Array)
Hi,



das funktioniert mit folgender Array-Formel:



{=SUMME(WENN(A1:A100"";1/ZÄHLENWENN(A1:A100;A1:A100)*A1:A100))}



ARRAY-Formel {=geschweifte Klammern} nicht eingeben;

Abschluß der Formel mit gleichzeitig Strg / Shift / Enter; - das erzeugt sie.



trapp, trapp, trapp, trapp, trapp, brrrrr

WF


EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: