title image


Smiley Uhrzeiten
Hi,



noch eine Möglichkeit:



  th {font-weight:normal}  ABCDE1WochentagDatumAnfangEndeArbeitszeitanSonntagenzwischen12:00 + 18:002Do27.04.200611:0023:00 3Fr28.04.200610:0016:00 4Sa29.04.200614:0019:00 5So30.04.200615:0020:0003:006Mo01.05.200611:3518:10 Formeln der TabelleA2 : =TEXT(B2;"TTT")E2 : =WENN(UND(WOCHENTAG(B2;2)=7;C2>0,5;C2<0,75);0,75-C2;"")A3 : =TEXT(B3;"TTT")E3 : =WENN(UND(WOCHENTAG(B3;2)=7;C3>0,5;C3<0,75);0,75-C3;"")A4 : =TEXT(B4;"TTT")E4 : =WENN(UND(WOCHENTAG(B4;2)=7;C4>0,5;C4<0,75);0,75-C4;"")A5 : =TEXT(B5;"TTT")E5 : =WENN(UND(WOCHENTAG(B5;2)=7;C5>0,5;C5<0,75);0,75-C5;"")A6 : =TEXT(B6;"TTT")E6 : =WENN(UND(WOCHENTAG(B6;2)=7;C6>0,5;C6<0,75);0,75-C6;"")  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: