title image


Smiley Re: Summenbildung von mehreren Bedingungen
Hallo



Formel nach rechts und runter kopieren..



Ausgangsdaten th {font-weight:normal}  ABCD1NameMonatMonatMonat2Herr AJanAprMai3Herr BJanFebMrz4Herr CMaiJunJul5Herr AAugMaiDez6Herr BFebMrzJun Resultat th {font-weight:normal}  ABCDEFGHIJKLM11 JanFebMrzAprMaiJunJulAugSepOktNovDez12Herr A10012001000113Herr B12200100000014Herr C000011100000Formeln der TabelleB12 : =SUMMENPRODUKT(($A$2:$A$6=$A12)*($B$2:$D$6=B$11)) 


 

Gruß UweD

Über Rückmeldungen würde ich mich freuen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: