title image


Smiley Re: gleiche werte aus verschiedene spalten suchen
Hi Fabia,



  th {font-weight:normal}  ABCD1Konto AKonto BKonto C 2123456789 32342342342344123456123 57897897897896789123456 Formeln der TabelleD2 : =WENN(UND(A2=B2;B2=C2);A2;"")D3 : =WENN(UND(A3=B3;B3=C3);A3;"")D4 : =WENN(UND(A4=B4;B4=C4);A4;"")D5 : =WENN(UND(A5=B5;B5=C5);A5;"")D6 : =WENN(UND(A6=B6;B6=C6);A6;"")  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Gruß

Ulli


 ---------------------------------------------------------------------------------------------------------

„Erst wenn der letzte Baum gerodet, der letzte Fluss vergiftet, der letzte Fisch gefangen, werdet ihr feststellen, dass man Geld nicht essen kann!“..........(Weissagung der Cree)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: