title image


Smiley Re: Soll / Ist-Vergleich als Farbe anzeigen
Hi Niclot,



nutze die Funktion Format -> Conditional Formatting. (Bedingte Formatierung)

In das Feld trägst du folgende Formel ein:

"=IF(A3>0;1;0)" ("=WENN()")

Und als Farbe wählst du, was immer dir gefällt.



Gruß,

Jörg

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: